Errors for new profiles
Incident Report for GraphHopper
Resolved
This incident has been resolved.
Posted Jan 26, 2022 - 18:53 CET
Monitoring
The new profiles should work again.
Posted Jan 26, 2022 - 18:09 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 26, 2022 - 17:46 CET
This incident affected: Route Optimization API, Routing API, Matrix API, Isochrone API, and Cluster API.